Anzeige:

Suchen:

Art: Beiträge; Benutzer: KatBo

Suchen: Die Suche dauerte 0,01 Sekunden.

  1. Perfekt!! Ich hab die Erklärung des packages...

    Perfekt!!

    Ich hab die Erklärung des packages gelesen aber ich weiß einfach nicht wo ich anfangen soll zu suchen. Wenn man so wenig versteht wie ich, dann hilft auch das Lesen der Erklärungen...
  2. Neuer Versuch. Ich war mir unsicher ob vielleicht...

    Neuer Versuch. Ich war mir unsicher ob vielleicht ein anderes Paket mit meinen Versuchen kollidiert. Ich hab ja zum Beispiel gelesen dass "caption" vor subfig geladen werden sollte..
    Ich hab...
  3. Bei Subfig und ContinuedFloat einzelne pdf Seiten einfügen

    Hallo ihr lieben,

    ich hätte schon wieder ein Problem was ich einfach nicht gelöst bekomme, auch wenn es sehr viel Material dazu im Internet gibt. Denn es sidn zwei Sachen in einem was ich...
  4. Antworten
    3
    Hits
    2.371

    @klops: Vielen Dank: Ich hab so gut wie ich...

    @klops: Vielen Dank: Ich hab so gut wie ich konnte aufgeräumt. Ich hab eine Vorlage genommen und mich jetzt Tag für Tag mehr eingearbeitet in Latex, da weiß man einfach nicht was manches bedeutet und...
  5. Antworten
    3
    Hits
    2.371

    Geometry twoside article : Kopfzeile

    Hallo,

    ich habe eine hoffentlich kurze Frage. Ich möchte meine Arbeit gerne zweiseitig drucken (die armen Bäume), meinem Prof ist das glaub ich egal.
    Passt eigentlich mit [twoside]{geometry}...
  6. Antworten
    7
    Hits
    2.544

    @bobmalaria : Ah okay. Verstehe, hab ich...

    @bobmalaria : Ah okay. Verstehe, hab ich gelöscht. Danke

    @nixversteh: Wenn ich Latin1 vorher aktivierte bekam ich einen Haufen Fehlermeldungen, Jetzt ging es aber mit 3 kleinen Änderungen. Cool!
  7. Antworten
    7
    Hits
    2.544

    Wow, tausend Dank. Ich hab als erstes versucht...

    Wow, tausend Dank. Ich hab als erstes versucht \usepackage{apacite} hinter hyperref zu verschieben: Und das war es schon. Jetzt funktioniert alles wie es soll. Ich hoffe das bleibt jetzt auch so!!
    ...
  8. Antworten
    7
    Hits
    2.544

    BibTex: Jahreszahl im Zitat fehlt

    Hallo libe Profis,

    ich versuche gerade verzweifelt meinen Fehler zu finden: Bei allen Zitaten \cite und \citeA wird zwar der Autor korrekt dargestellt aber bei der Jahreszahl ist nur ein...
Ergebnis 1 bis 8 von 8